How to install ruby-rails-assets-jquery on Debian Unstable (Sid)