How to install ruby-rails-assets-highlightjs on Debian Unstable (Sid)