How to install ruby-rack-oauth2 on Debian Unstable (Sid)