How to remove ruby-qt4 from Debian Unstable (Sid)