How to install ruby-qt4-uitools on Debian Unstable (Sid)