How to install ruby-qt4-test on Debian Unstable (Sid)