How to remove ruby-qt4-script from Debian Unstable (Sid)