How to remove ruby-qt4-declarative from Debian Unstable (Sid)