How to install ruby-qt4-declarative on Debian Unstable (Sid)