How to install ruby-qt4-dbg on Debian Unstable (Sid)