How to install ruby-puppetlabs-spec-helper on Debian Unstable (Sid)