How to install ruby-puppet-forge on Debian Unstable (Sid)