How to install ruby-proxifier on Debian Unstable (Sid)