How to install ruby-protected-attributes on Debian Unstable (Sid)