How to install ruby-prawn-table on Debian Unstable (Sid)