How to install ruby-prawn on Debian Unstable (Sid)