How to install ruby-power-assert on Debian Unstable (Sid)