How to remove ruby-poppler from Debian Unstable (Sid)