How to install ruby-poppler on Debian Unstable (Sid)