How to install ruby-pg on Debian Unstable (Sid)