How to install ruby-peach on Debian Unstable (Sid)