How to install ruby-pdf-inspector on Debian Unstable (Sid)