How to install ruby-pdf-core on Debian Unstable (Sid)