How to install ruby-parseconfig on Debian Unstable (Sid)