How to install ruby-paranoia on Debian Unstable (Sid)