How to install ruby-orm-adapter on Debian Unstable (Sid)