How to install ruby-origami on Debian Unstable (Sid)