How to install ruby-open4 on Debian Unstable (Sid)