How to install ruby-omniauth-tumblr on Debian Unstable (Sid)