How to install ruby-omniauth-oauth2 on Debian Unstable (Sid)