How to install ruby-omniauth-multipassword on Debian Unstable (Sid)