How to install ruby-omniauth-google-oauth2 on Debian Unstable (Sid)