How to install ruby-omniauth on Debian Unstable (Sid)