How to install ruby-oembed on Debian Unstable (Sid)