How to install ruby-octokit on Debian Unstable (Sid)