How to install ruby-oauth2 on Debian Unstable (Sid)