How to install ruby-oauth on Debian Unstable (Sid)