How to install ruby-numru-units on Debian Unstable (Sid)