How to install ruby-ntlm on Debian Unstable (Sid)