How to install ruby-nokogiri-diff on Debian Unstable (Sid)