How to install ruby-netrc on Debian Unstable (Sid)