How to install ruby-net-ssh-multi on Debian Unstable (Sid)