How to install ruby-net-irc on Debian Unstable (Sid)