How to install ruby-narray-miss on Debian Unstable (Sid)