How to install ruby-narray-dbg on Debian Unstable (Sid)