How to install ruby-mustache on Debian Unstable (Sid)