How to install ruby-multimap on Debian Unstable (Sid)