How to install ruby-multibitnums-dbg on Debian Unstable (Sid)