How to install ruby-multibitnums on Debian Unstable (Sid)