How to install ruby-multi-xml on Debian Unstable (Sid)